WR426 kocht zu schnell

sonst. Technik, Elektrik, Zubehör, usw.
Sumo_WR426
Beiträge: 35
Registriert: So 13. Sep 2015, 20:36
Motorrad: WR426F Bj.02

WR426 kocht zu schnell

Beitragvon Sumo_WR426 » So 13. Sep 2015, 20:52

Hallo ersteinmal! Ich habe schon viel passiv mitgelesen und da das Problem nun doch verzwickter ist und die Suche nicht mehr hilft hier mein Problem:

Ich habe mir vor einiger Zeit eine WR426F Bj.02 als Supermoto zugelegt. Bei langsameren Fahrten <35km/h oder gar stop and Go langen Ampelphasen wenn sie schon warm ist etc. fängt sie an zu kochen und das bis hinten der Behälter überläuft (und es fehlen dann gut 300ml im Kühler).

Motor ist recht neu gemacht, WaPu auch erneuert, eingefahren sollte er jetzt sein. Auspuff ist original (noch), Luftfilterkastendeckel mit Schnorchel scheint nicht verbaut zu sein (schaut aus wie bei jeder Motocrosser auch). Filter ist neu und geölt. Bewegt wird sie auf der Straße mit 14:42 und auf langen geraden in hohem Gang mit niedriger Drehzahl. Gas nimmt sie immer gut an, Leistung ist top. Warmlaufen ist immer nur ganz kurz bis sie Gas annimmt und dann ruhig warmfahren (im Stand <<1min).

Kühlerdeckel habe ich schon getauscht (jetzt 1,3bar). Kühlflüssigkeit ist gestern getauscht gegen Motul MotoCool mit ~135°C Siedepunkt.
Sie springt Warm und Kalt auf den ersten Tritt an, Vergaser habe ich daher nicht im Verdacht werde wohl demnächst aber mal die Kerze anschauen (dazu muss der Tank ab?).
Um rauszukriegen ob es unter Last oder im Stand/langsamen Fahren passiert habe ich ein Thermometer montiert und es scheint: alles was schneller als 50 ist ist kein Problem, sobald sie warm steht geht die Temperatur hoch bis sie kocht.

Was ich mir noch vorstellen könnte: Kühlerlüfter bauen (2-3 120mm Lüfter rechts) als Eigenbau und Wärmeisolation um den Krümmer, damit der nicht den Kühler direkt drüber heizt... sonst noch Ideen? Heute musste ich dank mini-Stau ne halbstündige Pause einlegen, sonst wär der Ausgleichsbehälter wieder voll gewesen =(
Ich hoffe der Sport-Auspuff hilft dann auch etwas (in welche Richtung muss man da üblicherweise mit der Bedüsung?).

Ich fahre seit langer Zeit MX aber eben nie ein solch altes Baujahr eine Viertakter und auch noch nie Yamaha. Probleme mit der Kühlung hatte ich auch bei meinen kleinen grünen Viertaktern mit der Kühlung noch nie - weder bei MX noch Enduro. Allerdings alles neue mit Einspritzung..

P.S.: Wer mit dem original Auspuff (NOT FOR ROAD USE) Probleme mit der HU hat: habe von Yamaha nach langem Kampf ein offizielles Schreiben bekommen, dass seine Zulässigkeit belegt. Meldet euch einfach!

AtomicBalls
Beiträge: 198
Registriert: Fr 14. Sep 2012, 18:59
Motorrad: yz 400f 1998

Re: WR426 kocht zu schnell

Beitragvon AtomicBalls » So 13. Sep 2015, 21:24

du musst schneller fahren die ist nicht für langsam gebaut
ich hab mit meiner yz genau die gleichen probleme

Sumo_WR426
Beiträge: 35
Registriert: So 13. Sep 2015, 20:36
Motorrad: WR426F Bj.02

Re: WR426 kocht zu schnell

Beitragvon Sumo_WR426 » So 13. Sep 2015, 21:27

Würde ich nur zu gern, aber rote Ampel ist eben ne rote Ampel, ebenso wie kleinere Staus in Dörfern (vorbeituckern geht aber mehr net). Und überholen von Autofahrern die Landschaftsanalyse betreiben geht auch net immer =(

OptikOne
Beiträge: 35
Registriert: Mi 27. Mai 2015, 16:28
Motorrad: Wr450f 2017

Re: WR426 kocht zu schnell

Beitragvon OptikOne » Mo 14. Sep 2015, 11:54

Hallo,

Also ich habe das gleiche Problem.
Hab ne Yz450 mit Zulassung.

Notgedrungen muss ich auch ab und zu durch die Stadt.

Hab mir größere Kühler eingebaut. Da war das schon ein bisschen besser.
Angeblich gibt es auch Kühlflüssigkeit die bessere kühl eigenschaften haben. Engine Ice nennst sich das Zeug. Aber ob das wirklich hilft...
Aber ne übelwgung wert.

Ich mache meine an jeder Ampel aus :?
Sieht zwar doof aus. Aber naja was will man machen :moped:

Mfg Benny

OptikOne
Beiträge: 35
Registriert: Mi 27. Mai 2015, 16:28
Motorrad: Wr450f 2017

Re: WR426 kocht zu schnell

Beitragvon OptikOne » Mo 14. Sep 2015, 11:59

Ach ganz vergessen.
Diese Bescheinigung wäre nicht schlecht :bier:

Würd ich gerne Haben wollen :)

Benutzeravatar
Polopaddy
Beiträge: 685
Registriert: Do 21. Jul 2011, 12:06
Motorrad: YZ 250F 2007
Wohnort: Wendland

Re: WR426 kocht zu schnell

Beitragvon Polopaddy » Mo 14. Sep 2015, 18:21

moin,du musst irgendwie einen lüfter einbauen!

ansonsten das leerlaufgemisch fetter stellen..

gruß paddy
Wenn's rutscht, immer gas geben :D

Sumo_WR426
Beiträge: 35
Registriert: So 13. Sep 2015, 20:36
Motorrad: WR426F Bj.02

Re: WR426 kocht zu schnell

Beitragvon Sumo_WR426 » Mo 14. Sep 2015, 20:20

Danke erstmal für eure Antworten!

Engine-Ice wird bei mir nicht mehr helfen - das hat ~125°C Siedepunkt, die von Motul die ich drin hab 136 oder so. Damit ist es auch deutlich besser geworden, aber eben nicht ausreichend. Morgen kommt mein Basaltband für den Auspuff, dann heizt der ~700-800°C heiße Krümmer nicht mehr den Kühler und den Zylinder mit...Lüfter muss ich noch suchen, um nen Luftstrom der auch nur 30kmh entspricht im Stand zu erzeugen muss der Lüfter sehr kräftig sein, ich hab aber eher nur 40W übrig (LED Blinker). Ausmachen ist an der Ampel ne Mgl. solang ich halt Zeit hab sie wieder anzutreten ;-) (kein E-starter).
Ich hab das Gefühl Yamaha hat da als Enduro nur ne Motocrosser mit Licht ausgestattet und nicht dran gedacht, dass Enduro auch mal sehr langsam über Hindernisse heißt :-(.

Ich berichte mal was das Band bringt (~35€) und wenn ich Lüfter habe, halte ich euch auch auf dem Laufenden ;-) scheinen ja noch mehr so Probleme zu haben

@OptikOne: Die ist aber nur für die WR426F Bj.02 die Bescheinigung, wenn sie dir trotzdem hilft, dann PN mir mal deine Emailadresse ;-)

Benutzeravatar
Polopaddy
Beiträge: 685
Registriert: Do 21. Jul 2011, 12:06
Motorrad: YZ 250F 2007
Wohnort: Wendland

Re: WR426 kocht zu schnell

Beitragvon Polopaddy » Mo 14. Sep 2015, 20:35

liegtwohl an der 426.... meine wr 400 hat nie gekocht, egal wie lange ich an der ampel stand, und ich hatte nur standart kühlmittel drauf.

selbst bei längeren touren durchs geäst im 1ten und 2ten gang war alles tuttifrutti!
Wenn's rutscht, immer gas geben :D

AtomicBalls
Beiträge: 198
Registriert: Fr 14. Sep 2012, 18:59
Motorrad: yz 400f 1998

Re: WR426 kocht zu schnell

Beitragvon AtomicBalls » Mo 14. Sep 2015, 22:09

ausgleichsbehälter dran oder ab?

briese

Sumo_WR426
Beiträge: 35
Registriert: So 13. Sep 2015, 20:36
Motorrad: WR426F Bj.02

Re: WR426 kocht zu schnell

Beitragvon Sumo_WR426 » Mo 14. Sep 2015, 22:23

dran, scheint auch zu funktionieren, dass er voller wird und wenn sie abkühlt wieder leerer

Danke, Lüfterkit schaue ich mal an


Zurück zu „Technik allgemein“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste