WR 400 springt nicht mehr an

sonst. Technik, Elektrik, Zubehör, usw.
Mattes85
Beiträge: 42
Registriert: Fr 15. Apr 2016, 17:44
Motorrad: WR400F 98

WR 400 springt nicht mehr an

Beitragvon Mattes85 » Mo 2. Mai 2016, 17:24

Hallo, hab das möppi nun seit 2 Wochen und bin nur 2x zum fahren gekommen.
Wollte sie am Samstag nach einer Woche wieder starten. Nach ca 20 kicks lief sie dann irgendwann auch mal. Nachdem ich aber den Choke zu früh wieder rein gemacht hab und sie ausgegangen ist, sprang sie nicht mehr an. Hab dann ne neue Iridium Kerze reingemacht, weil bei der alten Kerze der Elektrodenabstand schon ziemlich groß war. Mit der neuen Kerze tat sich aber gar nix, außer einer dicken Fehlzündung. Weil ich am Samstag dann keinen bock mehr auf kicken hatte, hab ich grade noch mal alles auseinander gebaut und den zündfunken geprüft. Funke hat sie, aber mehr als ein knallen kann ich ihr nicht entlocken. Ich habe das Gefühl, dass der Brennraum voll mit Benzin ist, weil ich nicht immer voll durchkicken kann, sprich er komprimiert schon bevor der Kicker wieder unten ist. Wie kriege ich den Sprit daraus? Mit gezogenem Deko und Sprithahn zu hab ich sie schon 15-20x durchgekickt. Weiß grade echt nicht mehr weiter.

Benutzeravatar
gogo
Beiträge: 179
Registriert: Di 1. Aug 2006, 01:00
Motorrad: WR400F

Re: WR 400 springt nicht mehr an

Beitragvon gogo » Di 3. Mai 2016, 07:47

Mattes85 hat geschrieben:Ich habe das Gefühl, dass der Brennraum voll mit Benzin ist, weil ich nicht immer voll durchkicken kann, sprich er komprimiert schon bevor der Kicker wieder unten ist.


???
Was hat Komprimieren und Kicken mit Benzin im Brennraum zu tun? Meinst Du, da ist soviel Benzin im Brennraum?

Schau Dir im Handbuch mal die Anleitung zum Ankicken an.
Und ganz wichtig, kein Gasgeben!

Gruß GOGO
________________
WR400F, XT6002KF

Mattes85
Beiträge: 42
Registriert: Fr 15. Apr 2016, 17:44
Motorrad: WR400F 98

Re: WR 400 springt nicht mehr an

Beitragvon Mattes85 » Di 3. Mai 2016, 11:48

Ich weiß ja wie ich sie starten muss. Nur hat das immer Ca 10 min gedauert, bis sie lief. Deswegen hab ich ja die Kerze getauscht nur seit dem springt sie halt gar nicht mehr an und macht wenn nur ne fehlzündung

Benutzeravatar
gogo
Beiträge: 179
Registriert: Di 1. Aug 2006, 01:00
Motorrad: WR400F

Re: WR 400 springt nicht mehr an

Beitragvon gogo » Di 3. Mai 2016, 21:17

Sorry, aber das was Du beschreibst, klingt mir nach falscher Kicktechnik.
Wie soll der Motor derartig absaufen? Da fallen mir nur zwei Dinge ein: Die Kiste liegt über Kopp oder Du betätigst den Gasgriff (dann wird ein ordentlicher Strahl Sprit eingespritzt).

Kicken gegen die Kompression klingt für mich nach falscher Kicktechnik. Durchtreten bis zum Widerstand, Dekohebel ziehen und ein Kleinwenig drüber hinweg helfen und dann ohne Deko ordentlich kicken.

Gruß GOGO
________________
WR400F, XT6002KF

Benutzeravatar
MudMonster
Administrator
Beiträge: 2115
Registriert: Di 1. Sep 2009, 21:06
Motorrad: WR 250 F '06
Wohnort: Northern Outback

Re: WR 400 springt nicht mehr an

Beitragvon MudMonster » Di 3. Mai 2016, 22:05

Mattes85 hat geschrieben:Ich weiß ja wie ich sie starten muss. Nur hat das immer Ca 10 min gedauert, bis sie lief. Deswegen hab ich ja die Kerze getauscht nur seit dem springt sie halt gar nicht mehr an und macht wenn nur ne fehlzündung

Das heisst sie springt besch... an, seit Du sie hast !
Eine richtig eingestellte WR kommt normalerweise spätestens beim dritten Kick.

Bitte Folgendes prüfen und einstellen:
Ventilspiel: wenn sie zuwenig hat, springt sie saumässig an und mittelfristig sind die Ventile hinüber
Vergaser: zerlegen; prüfen bei welchem Stand der Schwimmer das Nadelventil schliesst.
Ggf. einstellen; wenn der Spritstand in der Schwimmerkammer zu hoch ist, überfettet das Gemisch; die Maschine springt saumässig an.
Dazu gibt's hier schon einige Beiträge - die Suchfunktion ist Dein Freund.
Nadelventil: solltest Du bei der Überprüfung feststellen, daß das Nadelventil nicht komplett schliesst - austauschen !
Auch dann steigt der Spritstand in der Schwimmerkammer zu hoch; die Maschine springt saumässig an.

Alle o.g. Tätigkeiten sind normale (und notwendige!) Wartungsarbeiten.
Aus diesem Grund rate ich zuerst sicherzustellen, daß alle o.g. Fehlerquellen eliminiert sind.
Wenn sie dann noch nicht läuft, reden wir weiter ...

Gruß

MM
Wenn man 1l Altöl, 3,75l destilliertes Wasser, 0,15l Essigessenz, 1,08l Spülmittel mit 2 El Ketchup vermischt, hat man fast genau 6l Flüssigkeit zum Wegschütten!

Mattes85
Beiträge: 42
Registriert: Fr 15. Apr 2016, 17:44
Motorrad: WR400F 98

Re: WR 400 springt nicht mehr an

Beitragvon Mattes85 » Mi 4. Mai 2016, 07:38

Der Motor wurde zwar vor knapp 1400km komplett überholt,von daher glaube ich dass die ventile noch passen, aber das mopped wurde das letzte Jahr kaum bewegt. Ich vermute auch, dass das Gemisch nicht passt. Leerlaufgemischschraube ist auf werkseinstellung. Zündfunke ist zwar da, kommt mir aber ein bisschen mickrig vor, wie stark muss der beim kicken sein? Und sollte man dann nicht eigentlich hören, dass sie starten will , wenn ein Funke da ist? Falls es die Zündspule ist, wo bekomme ich eine neue? Bei ebay gibt's nur gebraucht oder Ausland und bei Neubert, soll die 134€ kosten was ich sehr übertrieben finde. Nochmal zum ankicken, ich mache dass schon so wie gogo beschrieben hat, allerdings kann ich den Kicker ab und zu nicht ganz durchtreten, vielleicht bin ich auch vorher einfach schon zu weit über den OT gekommen.

Benutzeravatar
WR Alex
2010
2010
Beiträge: 2044
Registriert: Di 9. Dez 2003, 01:00
Motorrad: WR250F 07 Sherco2.5
Wohnort: Oberbayern

Re: WR 400 springt nicht mehr an

Beitragvon WR Alex » Mi 4. Mai 2016, 09:58

Servus

Probier Mal neuen Sprit , wirkt manchmal Wunder .
Wenn das nicht hilft , Lufi ausbauen , Bremsreiniger in den Ansaugtrakt
sprühen und dann ordentlich kicken .

Alex
Es gibt Menschen , die leben so langweilig , die sterben fast neu

Mattes85
Beiträge: 42
Registriert: Fr 15. Apr 2016, 17:44
Motorrad: WR400F 98

Re: WR 400 springt nicht mehr an

Beitragvon Mattes85 » Mi 4. Mai 2016, 11:15

Getankt hab ich vor 1 1/2 Wochen. Vergaser hab ich auch schon leerlaufen lassen. Der schlauch der vom zylinderkopf zum luftfilterkasten geht, war am zylinderkopf eingerissen, hab das erstmal mit gaffa tape geflickt weil er sonst fast von alleine abgefallen wäre. Der luftfilterkasten ist hinterm Filter auch ziemlich verölt, es steht zwar kein Öl drin, aber ob das so gesund ist? Das mit dem bremsenreiniger probiere ich mal.

AtomicBalls
Beiträge: 198
Registriert: Fr 14. Sep 2012, 18:59
Motorrad: yz 400f 1998

Re: WR 400 springt nicht mehr an

Beitragvon AtomicBalls » Mi 4. Mai 2016, 19:43

schieb sie mal an und schau ob sie überhaupt anspringt

Mattes85
Beiträge: 42
Registriert: Fr 15. Apr 2016, 17:44
Motorrad: WR400F 98

Re: WR 400 springt nicht mehr an

Beitragvon Mattes85 » Mi 4. Mai 2016, 21:09

Ich wohne zwar am berg aber keine Lust die nachher wieder hoch zu schieben :D


Zurück zu „Technik allgemein“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste