Fehlzündungen

Vergasereinstellungen und Bedüsungsprobleme
Steinbeißer
Beiträge: 20
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Fehlzündungen

Beitragvon Steinbeißer » So 13. Mär 2016, 13:23

Hallo,

Folgendes Problem bei meiner WR400F Bj.2000.

Also ich fahre die Maschine nur sehr selten, die meiste Zeit steht sie nur, ich lasse sie aber immer mehrmals im Jahr mal an und einige Zeit laufen.

Springt soweit ganz gut an bei kelten Temperaturen ist sie bei 2-3 mal kicken da, aber sobald ich den Chokeknopf wieder rein drücke geht sie aus, hält überhaupt kein Standgas mehr.
Außerdem hat sie sehr viele Fehlzündungen mit Stichflammen aus dem Schalldämper.

Diese Probleme hatte ich in den 14 Jahren wo ich die Maschine jetzt habe noch nie.

Kann das was mit dem Vergaser zutun haben, eventuell verschmutzt durch die Standzeit ?

Gruß Marcel,

Benutzeravatar
Glubberer
Beiträge: 2572
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Fehlzündungen

Beitragvon Glubberer » So 13. Mär 2016, 13:45

Leerlaufdüse dicht?

Steinbeißer
Beiträge: 20
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Re: Fehlzündungen

Beitragvon Steinbeißer » So 13. Mär 2016, 14:05

Hallo Glubberer,

Ja keine Ahnung, aber ich werde mich mal drüber machen und den Vergaser ausbauen, mal schauen ob ich das hingrige.

Benutzeravatar
MudMonster
Administrator
Beiträge: 2111
Registriert: Di 1. Sep 2009, 21:06
Motorrad: WR 250 F '06
Wohnort: Northern Outback

Re: Fehlzündungen

Beitragvon MudMonster » So 13. Mär 2016, 18:31

Moin,

ich hab's HIER grade geschrieben:
bei der aktuellen Spritqualität sind Vergaserprobleme vorprogrammiert,
wenn Du die Maschine lange mit voller Schwimmerkammer stehen lässt.

Entweder ablassen oder entsprechendes Spritadditiv in die letzte Füllung vorm Einwintern kippen.
Musst damit dann logischerweise noch ein Stück fahren, damit das Additiv bis in den Vergaser gelangt.

Im o.g. Beitrag schrieb Rolf über einen Reiniger, mit dem Du den Vergaser behandeln kannst.
Sicherste Methode: den ausgebauten Vergaser zur nächsten Werkstatt bringen und dort im Ultraschallbad reinigen lassen.

Gruß

MM
Wenn man 1l Altöl, 3,75l destilliertes Wasser, 0,15l Essigessenz, 1,08l Spülmittel mit 2 El Ketchup vermischt, hat man fast genau 6l Flüssigkeit zum Wegschütten!

Steinbeißer
Beiträge: 20
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Re: Fehlzündungen

Beitragvon Steinbeißer » Fr 18. Mär 2016, 15:11

Hallo,

So bin heut mal dazugekommen den Vergaser auszubauen, ging eigentlich soweit ganz gut, hab ihn so rausbekommen, ohne das ganze Heck du demontieren.

Leider musste ich dabei feststellen das der Gasbowdenzug oben nur noch an zwei Drätchen hängt, also kommt der auch neu.

So nun gehts ans Eingemachte, werde übers WE den Vergaser zerlegen und reinigen.

Steinbeißer
Beiträge: 20
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Re: Fehlzündungen

Beitragvon Steinbeißer » Mo 21. Mär 2016, 14:44

Hallo,

So der Vergaser ist fertig, war schon ein bissl Dreck drin, aber jetzt auch nicht übermäßig viel, ich hab alles mit Vergaserreiniger behandelt und alle Düsen mit Luft durchgeblasen.

Jetzt warte ich noch auf den Gasbowdenzug und dann mal schauen ob die Kiste läuft. ;-)

Steinbeißer
Beiträge: 20
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Re: Fehlzündungen

Beitragvon Steinbeißer » Mi 23. Mär 2016, 15:19

Hallo,

Der Gasbowdenzug ist heut gekommen, hab ihn auch schon eingebaut.

Voller Erwartung hab ich alles wieder montiert und mich schon gefreut...
Choke gezogen, Motorrad angetreten, ging auch problemlos nach 4mal kicken an, ist auch schön gelaufen bis ich den Choke wieder reingedrückt habe, das selbe Schauspiel wie vorher...ist sofort ausgegangen wenn man kein Gas gibt und immerzu Fehlzündungen.

Das Problem muss doch aber was mit dem Vergaser zutun haben. oder was meint ihr.

Bin Ratlos... :?

Benutzeravatar
speedfreak
Beiträge: 271
Registriert: Di 29. Jan 2013, 14:47
Motorrad: WR450F 2006
Wohnort: RE
Kontaktdaten:

Re: Fehlzündungen

Beitragvon speedfreak » Mi 23. Mär 2016, 16:25

LLG und Standgas-Schrauben auf korrekt eingestellt?

Steinbeißer
Beiträge: 20
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Re: Fehlzündungen

Beitragvon Steinbeißer » Mi 23. Mär 2016, 17:04

speedfreak hat geschrieben:LLG und Standgas-Schrauben auf korrekt eingestellt?


Vorher ist sie ja auch gelaufen, oder verstellt sich sowas von selber ?

Benutzeravatar
Glubberer
Beiträge: 2572
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Fehlzündungen

Beitragvon Glubberer » Mi 23. Mär 2016, 21:08

Steinbeißer hat geschrieben:Das Problem muss doch aber was mit dem Vergaser zutun haben. oder was meint ihr.

Klar, sonst würde sie ja mit Choke auch nicht laufen...
Bekommt nicht genügend Sprit oder zu viel Luft.
Hat die nen Heißstartknopf?


Zurück zu „Vergaser“



Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 2 Gäste