Fehlzündungen

Vergasereinstellungen und Bedüsungsprobleme
dagobert
Beiträge: 18
Registriert: Fr 23. Okt 2009, 17:44
Motorrad: wr 450f 05 WRF 400

Re: Fehlzündungen

Beitragvon dagobert » Mo 12. Jun 2017, 18:59

Hallöchen

Habe ein ähnliches Problem bei einer wr450f 2005.
War in der Werkstatt bei mir könnte es an einem Ventil liegen. Bei einem Einlassventil kein Spiel. Die Maschine hat mal 2500 km oben.
Lief immer vollkommen problemlos ist jetzt allerdings 2 Jahre nicht gefahren worden nur gelegentlich gestartet.
ich hoffe dass sich die Befürchtungen nicht bestätigen.

Wolfgang

Cellist
Beiträge: 76
Registriert: Mo 13. Jul 2015, 10:08
Motorrad: Wr450F2006+TT600E'95

Re: Fehlzündungen

Beitragvon Cellist » Di 13. Jun 2017, 14:40

Moin,

leicht offenstehendes Einlassventil hatte ich mal, sei damit vorsichtig bei mir stand der Luftfilter danach in Flammen wegen Backfire - startete da allerdings auch gar nicht mehr (offenstehendes Ventil+Autodeko=zuwenig Kompression).

Meistens ist die Dichtung hin vom Heißstartkolben, wenn man den mit Silikongel etwas einschmiert hält es noch ein wenig länger dicht aber auch nicht so berauschend. Gibt es als Einzelteil.
Und mit der LLG-Schraube frage ich mich schon lange warum so viele die nur 1,5bis 2 Umdrehungen raus haben, die 2004er YZ 450F eines Freundes und meine 2006er WR 450F brauchten beide ca. 3-3,5 Umdrehungen und das schon seit dem Neukauf in 2004 und die 2006er war auch so eingestellt als ich sie vor 4 Jahren kaufte.
Normal heißt es dann ja größere LL-Düse aber wozu? Der Verstellbereich lässt ja ein gutes Gemisch zu..

Grüße,
Steffi

Benutzeravatar
PrinzJessi
Beiträge: 24
Registriert: Sa 21. Okt 2017, 09:20
Motorrad: Yz 450 f 2006

Re: Fehlzündungen

Beitragvon PrinzJessi » Sa 21. Okt 2017, 10:22

Hallo in die Runde!

Ich habe mir eine 2006er YZ 450 f gegönnt und sie lief erstaunlicherweise bei der Probefahrt gut und als ich zu Haus war, die hier im Thema beschriebenen Zicken. Ich weiß nicht ob es geht, aber auf meinem YouTube Kanal habe ich das Video von gestern Abend eingestellt.
https://youtu.be/--WXDz1-L60
Vielleicht habt ihr nen Tipp?

Ich kenne mich leider noch nicht so gut aus, habe mir aber das werkstatthandbuch geholt und will mal herausfinden, wo ich die Leerlaufgemischdüse finde und dann stelle ich die auch mal um? Ganz zu ist rechtsrum oder ist das bei so ner Düse anders? Wäre sehr dankbar für Hilfe, ein Moped kaufen, sich auf ein neues Kapitel "Cross fahren " freuen und dann läuft es nicht, macht keinen Spaß... :(
Grüße, PrinzJessi

Benutzeravatar
Glubberer
Beiträge: 2655
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Fehlzündungen

Beitragvon Glubberer » So 22. Okt 2017, 17:10

So viel Gas wie du gibst, da hat die Leerlaufgemischdüse keinen Einfluß mehr drauf....
Ist der Motor schon warm?

Benutzeravatar
PrinzJessi
Beiträge: 24
Registriert: Sa 21. Okt 2017, 09:20
Motorrad: Yz 450 f 2006

Re: Fehlzündungen

Beitragvon PrinzJessi » Mo 23. Okt 2017, 22:08

Nee, warm werden bringt auch keine Veränderung. Ich habe mit der Düse tatsächlich was bewirken können, jedoch nur die fehlzündungen sind deutlich deutlich weniger, und sie geht nicht mehr sofort aus wenn ich choke reindrücke, geht sie auch nicht mehr sofort aus. Habe allerdings festgestellt, dass das Gewinde vom warmstart bowdenzug im Eimer ist. Den werd ich erstmal erneuern bevor ich viel dran herumstelle...
Grüße, PrinzJessi

Benutzeravatar
Glubberer
Beiträge: 2655
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Fehlzündungen

Beitragvon Glubberer » Di 24. Okt 2017, 14:21

Ja, vermutlich läuft sie deshalb viel zu mager...

Benutzeravatar
PrinzJessi
Beiträge: 24
Registriert: Sa 21. Okt 2017, 09:20
Motorrad: Yz 450 f 2006

Re: Fehlzündungen

Beitragvon PrinzJessi » Di 24. Okt 2017, 16:44

Wo bestellst du, bzw. bestellt ihr eure Ersatzteile? Über den Yamaha Händler oder gibt's online gute Adressen? Ich kenne mich noch nicht gut aus, will aber nicht unnötig überteuert kaufen.

(Das passt nicht zur Frage hier, ich weiß. Aber ich hab kein entsprechendes Thema hier gefunden. Und wo man ein neues Thema eröffnen kann übrigens auch noch nicht... :pfeif: )
Grüße, PrinzJessi

Benutzeravatar
PrinzJessi
Beiträge: 24
Registriert: Sa 21. Okt 2017, 09:20
Motorrad: Yz 450 f 2006

Re: Fehlzündungen

Beitragvon PrinzJessi » Sa 6. Jan 2018, 19:42

Hallo zusammen.
Mal ein Update zu meiner Situation. Ich hatte heute Hilfe von Freunden, nun bin ich soweit, dass meine Probleme denen von Steinbeißer gleichen. Sie läuft jetzt mit choke gut, allerdings haben wir die clipposition auf die fetteste Stufe gestellt. Trotzdem reicht das Gemisch ohne choke vorn und hinten nicht. Und der Krümmer glüht.

LLG Schraube ist momentan zu 1 1/2 Umdrehungen raus. Wie weit habt ihr die alle so? Nach der Düsennadel Clipposition kommt dann eine schmalere Nadel?? Habt ihr nen Tipp, wie ich weiter machen könnte?

LG
Jessi
Grüße, PrinzJessi

Steinbeißer
Beiträge: 22
Registriert: Mo 7. Mär 2016, 17:59
Motorrad: WR400F
Wohnort: Thüringen

Re: Fehlzündungen

Beitragvon Steinbeißer » Do 24. Mai 2018, 13:55

PrinzJessi hat geschrieben:Hallo zusammen.
Mal ein Update zu meiner Situation. Ich hatte heute Hilfe von Freunden, nun bin ich soweit, dass meine Probleme denen von Steinbeißer gleichen. Sie läuft jetzt mit choke gut, allerdings haben wir die clipposition auf die fetteste Stufe gestellt. Trotzdem reicht das Gemisch ohne choke vorn und hinten nicht. Und der Krümmer glüht.

LLG Schraube ist momentan zu 1 1/2 Umdrehungen raus. Wie weit habt ihr die alle so? Nach der Düsennadel Clipposition kommt dann eine schmalere Nadel?? Habt ihr nen Tipp, wie ich weiter machen könnte?

LG
Jessi


Hi Jessi,

Und hast du schon die Lösung für das Problem gefunden ?

Benutzeravatar
PrinzJessi
Beiträge: 24
Registriert: Sa 21. Okt 2017, 09:20
Motorrad: Yz 450 f 2006

Re: Fehlzündungen

Beitragvon PrinzJessi » Sa 26. Mai 2018, 09:21

Nein, leider nicht.
Den Vergaser hatten wir jetzt bis aufs Herz zerlegt, alles gereinigt, Original bedüst und eingestellt. Inzwischen geht Sie mal beim ersten Kick an, mal nach 30 mal gar nicht. Jetzt will ich demnächst die Zündung durchmessen lassen und auch die Ventile überprüfen. So richtig weiß ich immernoch nicht woran es liegt.. dass es manchmal super und manchmal gar nicht klappt, deutet für mich am ehesten auf zündaussetzer. Zumal die sekundärwicklung im Kerzenstecker im Eimer war und ich daraufhin einen neuen kerzenstecker besorgt hatte. Besser, aber halt nicht weg, das Problem.
Grüße, PrinzJessi


Zurück zu „Vergaser“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste