WR400F Gleichrichter liefert nur 5V Gleichspannung

sonst. Technik, Elektrik, Zubehör, usw.
Sepp1993
Beiträge: 2
Registriert: Mi 24. Okt 2018, 19:22
Motorrad: WR400

WR400F Gleichrichter liefert nur 5V Gleichspannung

Beitragvon Sepp1993 » Fr 26. Okt 2018, 14:32

Edit: Problem gelöst. Mehr durch Zufall, aber hier die Lösung. Anschluss wie unten beschrieben, aber die Masse vom Verbraucher muss auf den Rahmen gelegt werden. Ich hatte diese mit an das schwarze Kabel vom Regler angeschlossen, da dieses ja laut Schaltplan auch mit Masse verbunden ist. Egal, jetzt läuft es endlich.

Hallo,

ich erstelle mal lieber ein neues Thema, damit meine Frage nicht untergeht.

Ich brauche 12V Gleichspannung an meiner WR400F BJ2001. Also einen Gleichrichter bestellt. An der Gelben und Schwarzen Leitung vom alten Spannungsregler angeschlossen (und dabei das gelbe Kabel auf die 2 Eingänge vom 4-poligen Gleichrichter gebrückt) und das Schwarze Kabel auf Masse vom Gleichrichter. Die Wechselspannung wird auch schön auf 12V begrenzt, allerdings liefert er nur circa 5V Gleichspannung. Anderen Regler bestellt, der problemlos funktionieren soll, gleiches Problem, wieder nur 5V Gleichspannung am Ausgang.
Forum durchsucht, alle schreiben immer nur, einfach einen Gleichrichter anschließen. Ja, aber welchen Gleichrichter den genau? Was mache ich falsch, den laut Beschreibung regelt mein Gleichrichter die Wechselspannung auf 12V und gibt auch 12V Gleichspannung raus.

Hier der Gleichrichter, mit dem ich es versuche.
https://www.scooter-center.com/de/spann ... al-bgm6690

Vielen Dank für eure Anregungen und Hilfe schon einmal.

Benutzeravatar
speedfreak
Beiträge: 296
Registriert: Di 29. Jan 2013, 14:47
Motorrad: WR450F 2006
Wohnort: Frdbrg
Kontaktdaten:

Re: WR400F Gleichrichter liefert nur 5V Gleichspannung

Beitragvon speedfreak » Mo 29. Okt 2018, 08:51

Vielen Dank für deinen Erfahrungsbericht!


Zurück zu „Technik allgemein“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste