Hohe Kompression YZ426

Motor, Öl, Auspuff, Getriebe und Übersetzung
Benutzeravatar
speedfreak
Beiträge: 303
Registriert: Di 29. Jan 2013, 14:47
Motorrad: WR450F 2006
Wohnort: Frdbrg
Kontaktdaten:

Re: Hohe Kompression YZ426

Beitragvon speedfreak » Di 22. Jan 2019, 08:43

Habt ihr die Steuerzeiten schon kontrolliert?

Raini
Beiträge: 10
Registriert: Do 29. Nov 2018, 17:00
Motorrad: YZ426 2001
Wohnort: 89542 Herbrechtingen

Re: Hohe Kompression YZ426

Beitragvon Raini » Di 22. Jan 2019, 09:47

Muß ich erst nachfragen. Danke

Raini
Beiträge: 10
Registriert: Do 29. Nov 2018, 17:00
Motorrad: YZ426 2001
Wohnort: 89542 Herbrechtingen

Re: Hohe Kompression YZ426

Beitragvon Raini » Mi 23. Jan 2019, 03:56

Die Steuerzeiten passen auch, allerdings ist die Steuerkette sehr straff gespannt. Sie lässt sich ca. nur 1 mm bewegen.

Crawlers
Beiträge: 36
Registriert: Mo 22. Aug 2011, 13:53
Motorrad: WR400F

Re: Hohe Kompression YZ426

Beitragvon Crawlers » Mi 23. Jan 2019, 13:51

Die Steuerkette muss straff sein, sonst wären die Steuerzeiten mal so oder mal so (innerhalb des Motors findet auch keine Wegänderung durch Bewegung der Schwinge wie bei der Antriebskette statt...).
Scheinbar hast du ein Problem mit dem Deko-Mechanismus oder mit den Ventilen/Steuerzeiten. Wenn du den Ventildeckel schon runter hattest - zum Kette kontrollieren - habt ihr da auch das Ventilspiel gemessen? Wie habt ihr die Steuerzeit kontrolliert? Macht der Deko-Mechanismus das was er soll: ein Ventil leicht öffnen?
Diese drei Dinge würde ich nochmal prüfen.

Gruß Crawlers

Benutzeravatar
JL.Fully
2010
2010
Beiträge: 948
Registriert: Di 14. Feb 2006, 01:00
Motorrad: 250 WurzelReduzierer
Wohnort: Söchtenau / Rosenheim

Re: Hohe Kompression YZ426

Beitragvon JL.Fully » Di 19. Feb 2019, 20:35

.... und wie das mit dem Dekohebel geht habt Ihr mittlerweile herausgefunden??

:crazy:

Huskycrosser
Beiträge: 194
Registriert: Fr 3. Jul 2015, 16:56
Motorrad: Yamaha

Re: Hohe Kompression YZ426

Beitragvon Huskycrosser » Di 19. Feb 2019, 23:51

JL.Fully hat geschrieben:.... und wie das mit dem Dekohebel geht habt Ihr mittlerweile herausgefunden??

:crazy:

never ending story .....
Das happy Ende ist meist geheim .... :pfeif:
Gruß Husky

Raini
Beiträge: 10
Registriert: Do 29. Nov 2018, 17:00
Motorrad: YZ426 2001
Wohnort: 89542 Herbrechtingen

Re: Hohe Kompression YZ426

Beitragvon Raini » Do 21. Feb 2019, 08:43

Das mit dem Dekohebel funktioniert auch, aber man muß trotzdem sehr kräftig treten damit sie anspringt. Ich denke mal eine Frau würde sie nicht anlocken können wegen zu wenig Kraft in den Beinen.

Huskycrosser
Beiträge: 194
Registriert: Fr 3. Jul 2015, 16:56
Motorrad: Yamaha

Re: Hohe Kompression YZ426

Beitragvon Huskycrosser » Do 21. Feb 2019, 18:30

Raini hat geschrieben:Ich denke mal eine Frau würde sie nicht anlocken können wegen zu wenig Kraft in den Beinen.

Da denkst du falsch, ich kenne genug die das hinbekommen .
Tenor von denen ....
Was du mit der Hand hinbekommst mach ich locker mit dem Fuß . :D
Sprachs und demonstrierte mir das sofort .
Ihre eigene Maschine hatte auch kein E Start ...
Es gib auch Frauen die fahren Besser als die Kerle :lol:
Gruß Husky

Raini
Beiträge: 10
Registriert: Do 29. Nov 2018, 17:00
Motorrad: YZ426 2001
Wohnort: 89542 Herbrechtingen

Re: Hohe Kompression YZ426

Beitragvon Raini » Do 21. Feb 2019, 18:33

Hm...... :???: :denk:

Raini
Beiträge: 10
Registriert: Do 29. Nov 2018, 17:00
Motorrad: YZ426 2001
Wohnort: 89542 Herbrechtingen

Re: Hohe Kompression YZ426

Beitragvon Raini » So 10. Mär 2019, 09:45

Nun läuft sie wieder. Der Verfasser war völlig verdreckt und somit bekam die Maschine keinen Sprit. Vergaser würde mit Ultraschall gereinigt und nun funzt sie wieder. Das mit der hohen Kompression ist anscheinen normal laut Aussage eines Händlers der auch selbst Cross fährt.


Zurück zu „Antrieb“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste