Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Vergasereinstellungen und Bedüsungsprobleme
nickiaushro
Beiträge: 5
Registriert: Fr 3. Jun 2016, 12:11
Motorrad: yzf 250 2014

Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon nickiaushro » Di 4. Dez 2018, 18:55

Moin in die Runde.

Ich habe bei meiner Yamaha yzf 250, bj 14 das Problem, dass sie wenn sie warm ist, kein Gas mehr annimmt, abknallt und ausgeht. Ich habe bereits die Einspritzdüsen gereinigt, ein neues Steuerteil testweise verbaut, Ventilspiel kontrolliert, Kerze gewechselt und den Sensor der die Ansaugluft misst gewechselt. Den Tank gereinigt und und und.

Das Problem besteht weiterhin. Kein Yamahahändler kennt das, bzw hat nicht mal einen Ansatz.

Hat jemand von Euch dieses Problem vielleicht oder kennt es?

Ich bin über jeden Vorschlag dankbar!

Vielen Dank und viele Grüße

Nick

Benutzeravatar
Glubberer
Beiträge: 2676
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon Glubberer » Di 4. Dez 2018, 20:34

Hat die nicht einen Fehlerspeicher, den man auslesen kann?

nickiaushro
Beiträge: 5
Registriert: Fr 3. Jun 2016, 12:11
Motorrad: yzf 250 2014

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon nickiaushro » Mi 5. Dez 2018, 13:11

ne den hat sie leider nicht. Das Messgerät zeigt dir einen Sensor auch nicht an, wenn der fehlerhaft ist, solange er funktioniert. Erst wenn er ganz defekt ist. Dann. Das habe ich natürlich auch schon versucht!

Benutzeravatar
Glubberer
Beiträge: 2676
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon Glubberer » Mi 5. Dez 2018, 17:01

Lima und Zündspule schon überprüft bzw. mal getauscht?

nickiaushro
Beiträge: 5
Registriert: Fr 3. Jun 2016, 12:11
Motorrad: yzf 250 2014

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon nickiaushro » Mi 5. Dez 2018, 22:07

Glubberer hat geschrieben:Lima und Zündspule schon überprüft bzw. mal getauscht?


Ja überprüft. Die sind in Ordnung

Benutzeravatar
Glubberer
Beiträge: 2676
Registriert: Sa 31. Jan 2009, 01:00
Motorrad: YZF KXF RR
Wohnort: Franken - Frei statt Bayern

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon Glubberer » Mi 5. Dez 2018, 22:09

nickiaushro hat geschrieben:
Ja überprüft. Die sind in Ordnung


Auch, wenn warm? Vor allem die Lima...

nickiaushro
Beiträge: 5
Registriert: Fr 3. Jun 2016, 12:11
Motorrad: yzf 250 2014

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon nickiaushro » Mi 5. Dez 2018, 22:47

Ja da Stimmen die Werte auch! Bin ratlos

Cellist
Beiträge: 77
Registriert: Mo 13. Jul 2015, 10:08
Motorrad: Wr450F2006+TT600E'95

Re: Yamha yzf 250 bj 2014, nimmt kein Gas an, wenn sie warm wird

Beitragvon Cellist » Sa 8. Dez 2018, 00:18

Wärmefehler im Steuergerät ?

Fehlzündung kann sein:
zu mageres Gemisch (Ansaugstutzen in Ordnung? Durch Wärmeausdehnung undicht? oder durch Fehler Steuergerät unregelmäßige/falsche Einspritzung, Kraftstoffpumpe Wärmefehler)
Ventil dichtet nicht ganz ab (Ventilspiel, Ventilsitze, etc. - evtl. mal Kompression prüfen)
Zündung unterbrochen (Zündspule/Kerze, Zündgeber, Steuergerät, LiMa)
Drosselklappenpoti defekt...

Das sind die Dinge die mir spontan einfallen....


Zurück zu „Vergaser“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste